黄探底震仓-精品通达信指标公式源码分享

通达信免费指标 04-29 阅读:291 评论:0

微信截图_20190602210410.png

VAR1:=(CLOSE+HIGH+LOW)/3;

VAR2:=EMA(VAR1,10);

VAR3:=REF(VAR2,1);

黄探底震仓:IF(VAR2,10,DRAWNULL),COLORYELLOW,LINETHICK9;

红买: IF(VAR2>VAR3,10,DRAWNULL), COLORRED,LINETHICK9;

蓝卖: IF(VAR2<VAR3,10,DRAWNULL),COLORBLUE,LINETHICK9;

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

上穿买:SMA(RSV,3,1),COLORRED;

下穿卖:SMA(上穿买,3,1),COLORFFFF00;


版权声明

本文版权归掌上指标所有。
未经许可,不得转载,转载请注明出处!

服务热线

18020657357

微信客服

微信客服