【通达信免费源码】一目了然波段指标 副图 波段 无未来函数 买卖点 抄底逃顶

通达信免费指标 04-29 阅读:385 评论:0

31328 【通达信免费源码】一目了然波段指标 副图 波段 无未来函数 买卖点 抄底逃顶  第1张

CS:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;

主力线:(EMA(CS,3)-50)*2;

极弱:-80;

强势:60;

风险:80;

弱势:-60;

主力线,COLORSTICK;

今日保护价:(REF(C,1)+REF(C,2)+O)/3,LINETHICK0;

VAR1:=REF(CLOSE,1);

VAR2:=SMA(MAX(CLOSE-VAR1,0),6,1)/SMA(ABS(CLOSE-VAR1),6,1)*100;

STICKLINE(CROSS(75.9,VAR2),主力线+5,主力线-5,3,0),COLORYELLOW;

DRAWTEXT(CROSS(主力线,78),78,'清仓'),COLORRED;

DRAWTEXT(CROSS(主力线,强势),60,'飙升'),COLORYELLOW;

DRAWTEXT(CROSS(主力线,0),0,'控盘'),COLORWHITE;

DRAWTEXT(CROSS(主力线,-60),-30,'回补'),COLORGREEN;

DRAWTEXT(CROSS(主力线,-80),-80,'吸筹'),COLORCYAN;


版权声明

本文版权归掌上指标所有。
未经许可,不得转载,转载请注明出处!

服务热线

18020657357

微信客服

微信客服